SDK 1.5

Jun 18, 2012 at 12:59 PM

Hi,

I program with SDK for Windows v1.5.

Does this toolbox work with SDK 1.5 ?

Thanks.

Coordinator
Jun 18, 2012 at 5:08 PM

Yes the latest sources are compatible with the SDK 1.5

Apr 19, 2013 at 11:42 AM
Edited Apr 19, 2013 at 11:43 AM
how about v1.6, thanks.
Apr 19, 2013 at 11:43 AM
how about v1.6, thanks.
Coordinator
Apr 30, 2013 at 4:48 PM
I will post quickly a new version for SDK 1.7